Назначение
 Программа предназначена для компьютерной поддержки изучения народного декоративно-прикладного творчества.
Данная программа — из задуманной авторами серии программ про народные художественные промыслы. Другие наши программы можно скачать по адресу www.kuzbass.ru/~vbp53
Системные требования
 Для работы программы требуется, чтобы на компьютере был установлен Internet Explorer 4-й версии (или новее) с поддержкой языка Java Script. В Windows 98 (или новее) это есть всегда, а в случае Windows 95, где изначально 3-я версия, Internet Explorer нужно переустановить.
Программа предназначена для режима экрана 800х600 точек при цветовом разрешении не хуже 65 тыс. цветов (режим High Color).

К началу Использованные рессурсы Интернета


Программа для детей школьного возраста

Игра (украшение блюда)
Слайд-фильмы
История народного промысла
О программе Для режима экрана 800*600 точек, цветность High Color (16 разрядов) или True Color (24 разряда)

Авторы: ПЕТРОВ Владислав Борисович
ПРОНИНА Валентина Александровна
Кузбасская Государственная педагогическая академия
г.Новокузнецк


Предыдущий набор цветов
Следующий набор цветов


Щелкай мышью на цветках. Их копии будут появляться справа от разделительной линии. Копии можно перемещать мышью на блюдо.
Для захвата копии цветка "царапни" по ней курсором при нажатой кнопке мыши. Перемещай цветок при отпущенной кнопке. Для "сброса" цветка щелкни вновь кнопкой.
Одновременно можно использовать не более 28 цветков.

Лишние цветки перемещай в вазу-корзину. Для смены наборов цветков и украшаемого блюда используй красные стрелки.

Убрать подсказку

К началу программы


К началу программы


Просто чистый лист
К началу программы


1. Что такое керамика
2. Глина глине рознь...
3. На заре человечества
4. Рождение профессии
5. Изобретение глазурей
6. Начнем рассказ про Гжель...
7. Гжельская майолика
8. Гжельский полуфаянс
9. Гжельский фаянс
10. Фарфор
11. Мягкий фарфор 12. Изобретение твёрдого фарфора
13. Крестьянский фарфор Гжели
14. Как делали фарфор
15. Крупные фарфоровые заводы
16. Гжель в начале XX века
17.Только кобальт и золото
18. Предприятия современной Гжели 19. ЗАО "Гжель"
20. Завод "Электроизолятор"
21. НПО "Синь России"
22. Речицкий фарфоровый завод
К началу Нужный раздел выбирается мышью


Керамикой называют изделия из глин и других неметаллических материалов, полученные с помощью обжига выше 800°С. Исходным состоянием сырьевых материалов является порошок, а конечным - единое твердое тело заданной формы.
В декоративно-прикладном искусстве керамика - это все разновидности художественных изделий из обожженной глины: фарфор, фаянс, майолика, терракота, гончарные изделия.
Керамике доступны широкие художественные возможности. Глина обладает всеми скульптурно-пластическими свойствами, а техника росписи и специальные глазури дают богатейшие цветовые средства.
Область применения керамики очень обширна. Из нее делают и посуду, и строительные детали, и скульптуры. Применяется керамика и в различных областях техники.

Предыдущая страница
К Содержанию Следующая страница


Для получения керамического изделия необходимо приготовить однородную массу, отформовать ее, высушить и обжечь. Для этого используют дробилки, мельницы, мешалки, формовочные станки, прессы, гипсовые формы, сушильные и обжиговые печи.
При изготовлении строительных деталей (кирпичей, плит) размешивают глину с водой до достижения однородной пластичной массы и набивают ее в формы.
Изделия, имеющие ось вращения (кружки, кувшины, блюда), раньше формовали из глиняной массы на специальном приспособлении - гончарном круге.
Сложные по форме изделия сначала лепили вручную, а затем стали изготавливать методом литья. Для этого глину, разведенную водой до образования густой жидкости - шликера, заливают в пористые гипсовые формы. Метод литья позволяет получать неограниченное количество одинаковых изделий - копий. Этот метод и используется чаще всего.


Глины различают по цвету, пластичности, способности к сушке и спеканию без образования трещин. Встречающиеся повсеместно глины рыжего и бурого цвета содержат много окислов железа. Их называют небеложгущимися.
Наряду с обычными глинами для керамики используют каолины - белые разновидности глинистых пород, содержащие больше окиси алюминия. Каолины используются для производства фарфора и фаянса.
В производстве керамики применяют ещё и кварцевый песок, полевые шпаты, шамот. Хотя они и уменьшают пластичность массы, затрудняя формование, но уменьшают и образование трещин при сушке и обжиге.
Для несложных бытовых гончарных изделий достаточно использовать обычную пластичную спекающуюся глину. Для производства же прочного фаянса и белого фарфора необходимы огнеупорная глина, каолин, кварцевый песок и полевой шпат.


Керамика появилась 12-15 тыс. лет назад, ещё в каменном веке. Сосуды лепились руками. В глину, чтобы она не трескалась при обжиге, добавляли толчёные раковины и измельчённый гранит. Изделия обжигались на кострах. Позднее появились специальные печи.
В медном веке (4 - 6 тысяч лет назад) формы сосудов становятся разнообразными, появляются скульптуры людей и животных. Изделия начинают украшать орнаментом. Вначале узоры выдавливали штампиком и остриём по сырой глине, потом научились делать росписи цветными глинами.
Рисунки условными знаками отображали явления природы (молнию, луну, солнце, воду). Люди верили в магическую (колдовскую) силу этих знаков. Постепенно первоначальный смысл орнаментов забылся, и их стали делать просто для украшения.


Изготовлением посуды поначалу занимались женщины. Это установлено по отпечаткам пальцев, сохранившимся на обожжённой глине.
6 тысяч лет назад изобрели гончарный круг. Древнейший гончарный круг вращали рукой. Потом появился более совершенный гончарный круг, имевший внизу тяжёлое маховое колесо, вращаемое ногами. Это резко повысило производительность труда и улучшило качество изделий.
Гончарным делом стали заниматься мужчины. В это время и появились ремесленники-гончары.


Глазурь - это тонкий стекловидный слой, которым покрывают изделие. Глазурью поливают перед обжигом. Она бывает цветной и бесцветной, прозрачной и непрозрачной.
Цветные глазури знали уже на Древнем Востоке. Описание способа приготовления глазурей содержится на глиняных табличках с клинописным текстом, обнаруженных в библиотеке ассирийского царя Ассурбанипала в Ниневии (VII в. до н. э.).
Широко известна архитектурная поливная керамика Ассирии, Вавилона, Древнего Ирана. Вызывают восхищение древние иранские глазурованные панно с рельефными многоцветными изображениями, украшавшие стены дворцов и храмов.


Производство изделий из глины было почти у всех народов, в том числе и у русского, с древних времен. На ручных и ножных гончарных станках с помощью самых несложных инструментов, обжигая свои изделия в ямных напольных горнах, либо в простых русских печах, мастера создавали гончарную посуду и глиняную игрушку.
Название Гжель связано с целым районом Подмосковья, где издавна почти все население деревень занималось керамикой. Таких деревень там сейчас 32. Сама Гжель - лишь одна из них. Это - обычное подмосковное село.
Археологические исследования на территории Гжели подтверждают существование здесь гончарного ремесла с начала XIV века.
За свою более чем шестивековую историю Гжель переживала разные периоды.


Майолика -это изделия из цветной обожженной глины, покрытые непрозрачной глазурью. В России XVII - XVIII вв. техника изготовления таких изделий называлась цениной .
После первого обжига изделие покрывали эмалью белого цвета. Поверх сырой эмали наносили рисунок, и изделие вновь обжигали при сравнительно невысокой температуре. Низкая температура второго обжига позволяла применять довольно много разных красок. Использовались пять цветов по белому фону: желтый, зеленый, коричневый, вишневый и синий.
На изделиях изображали сказочные города, фантастических птиц, цветы и травы.


В дополнение к росписи посуда украшалась фигурками людей, птиц, животных. Кувшины, чайники превращались в подобие скульптуры. Их ручки приобретали форму веток, а носики часто заканчивались головкой птицы.
Майоликовое производство в России было развито в XVII-XVIII веках. В середине XVIII в. Гжельские мастерские и небольшие заводики выпускали из майолики чайники и столовые сервизы, блюда, миски, кувшины, квасники, игрушки, цветочные горшки и многое другое.
Для гжельских изделий этого времени характерна великолепная форма и бесконечное разнообразие мотивов росписи: среди сохранившихся изделий Гжели XVIII века не найдется и двух совершенно одинаковых предметов.
Майолика Гжели была доступна и богатым, и бедным людям. Время наибольшего расцвета Гжельской майолики - 80-90-е годы XVIII в.


В конце XVIII в. майолика Гжели постепенно вытесняется привозимым из Англии фаянсом. Фаянс, прочность, легкость, белизна которого выгодно отличали его от майолики, подрывает гжельское майоликовое производство.
Мастера - крестьяне были вынуждены ускорять процесс изготовления изделий, которые становились грубее, а роспись суше, небрежнее. К концу XVIII - началу XIX в. Гжель постепенно перешла на производство полуфаянса.


Традиции гжельской майолики в настоящее время продолжает завод художественной керамики в поселке Турыгино. Он выпускает изделия с сочной синей росписью по белому фону.
Большой вклад в дело восстановления производства гжельской майолики внесли художницы Н. И. Бессарабова и Л. П. Азарова.


Производившие майолику заводы Гжели в конце XVIII века переходят на изготовление полуфаянса, фаянса и фарфора.
Развитие этих новых производств идет параллельно, часто на одном заводе выпускаются все три новых вида керамики.
Изделия гжельских мастеров не всегда совершенны по своей технологии, их керамическая масса груба и не так прочна, как фаянс, посуда тяжела и громоздка, но в художественном отношении она представляет большой интерес. В ней расцвело крестьянское искусство гжельских мастеров.


Производство полуфаянса началось с первого [image] десятилетия XIX века и продолжалось до его конца. В 1802 году гжельцами были открыты месторождения хорошей глины серовато-белого цвета, из которой они и стали создавать свои изделия, перенеся в полуфаянс привычные формы.
Первые десятилетия и роспись полуфаянсовых изделий была такой же, как у майолики.
Начиная с 1820-х гг. она уступает место синим росписям. Изредка ещё использовали зеленый и коричневый цвета.
Из полуфаянса делали и более мелкие бытовые вещи: подсвечники, тарелки, чернильницы, солонки. Все они украшались синей росписью.


В 1840-х гг. полуфаянс Гжели достигает своего расцвета: роспись синего цвета украшает кумганы, квасники, кувшины.
В росписях разнообразие мотивов: травы, цветы, листья, геометрические орнаменты, изображения петухов, домиков, заборов.
Роспись изделий дополнятеся скульптурными украшениями в виде маленьких фигурок, располагающихся вокруг горлышек сосудов.
Тогда же стали использовать люстр . Люстр - это вид глазури с перламутровым переливом, цветным или бесцветным.
Для образования люстра перед обжигом поверх глазури наносят специальное вещество, которое после обжига образует тонкую надглазурную пленку, преломляющую падающие лучи света.


Стремясь расширить возможности полуфаянсового производства крестьянин из деревни Речицы Афанасий Киселев в 20-е гг. XIX века начинает выпускать новый вид полуфаянса – так называемую «бронзовую» посуду.
Изобретение Киселева становится достоянием всей Гжели: желтоватые сосуды с золотистой росписью в большом количестве поступают в продажу.

Одновременно с «бронозовой» посудой из полуфаянса выпускали похожую фаянсовую посуду с росписью люстром сиреневого цвета.
Гжельский полуфаянс пользовался большой популярностью и охотно раскупался до конца XIX века, когда его производство прекратилось.


Фаянс - это изделия из белой глины со специальными примесями, покрытые прозрачной глазурью. От фарфора фаянс отличается наличием пористости, отсутствием просвечивания и меньшим удельным весом. Высший сорт фаянса, близкий к фарфору, называется опак. Близкие к фаянсу изделия изготовлялись в Древнем Египте, Китае (4-5 вв.). В Европе производство фаянса началось в XVI в. (Франция), в России — в XVIII в.
Из фаянса делают посуду, строительные детали, кафель, раковины, унитазы.
В середине XIX века Россия покрылась целой сетью мелких фаянсовых заводов, которые открывали купцы, мещане, крестьяне. Фаянс, производимый этими заводами, был дешев, его покупали средние и бедные слои населения.


Фаянс гжельских заводов XIX века по составу приближается к полуфаянсу, формы изделий просты, рисунок ручной росписью или печатью. Часто оригинал для печати заимствуется с изделий больших заводов.
Огромное количество фаянсовых заводов функционирует в деревнях Бронницкого и Богородицкого уездов Гжели. Это заводы Рачкина, Фартального, Овечкина, Жадина, Гурышевых, Барминых, Самсоновых, Храпунова, Федяшина и других.
Наиболее известным и мощным был завод Тереховых-Киселева в деревне Речицы Бронницкого уезда. Процветание завода во многом обязано руководству Афанасия Киселева, который обладал достойными технологическими познаниями и мог наладить производственный процесс.


По художественным достоинствам своей продукции завод Тереховых-Киселева занимал одно из первых мест среди русских фаянсовых предприятий. Его изделия часто служили образцами для изделий близлежащих заводов.
Художники завода нередко обращались к античным темам, создавая изделия, для росписи которых использовались только темно-красная и черная краски. Популярными были китайские мотивы.
Большое количество изделий завода Тереховых-Киселева украшалось печатными рисунками. Такой декор характерен для больших столовых сервизов с блюдами разных форм и размеров, а также для штучных предметов (мисок с крышками, лотков, тарелок).


Фаянсовый завод Федяшина, существовавший с 1866 по 1918 гг. славился своими тонко и чисто отформованными «мраморными» изделиями.
Технология «мраморной» посуды была самостоятельно разработана основателем завода – Иосифом Федяшиным. Из этой массы изготовляли чайную и столовую посуду, плитки для пола и прочее.
В 1870-х гг. на заводе освоили производство фарфора, а с 1880-х гг. стали выпускать так называемый «колерок» - изделия с тонким темно-красным черепком, покрытым снаружи черной, а изнутри – белой глазурью.
Гжельские фаянсовые заводы, такие как завод Рачкина в деревне Глебово Бронницкого уезда, заводы Фартального, Овечкина и Жадина в деревне Речицы Бронницкого уезда, Гурышевых в деревне Минино Бронницкого уезда выпускали фаянсовые изделия с печатными рисунками.


Фарфор отличается от других видов керамики тем, что он бел не только на поверхности, но и на изломе, а черепок в самых тонких местах прозрачен.
Фарфор крепок, термостоек, неэлектропроводен, отличается сильной сопротивляемостью кислотам. На этих свойствах основано его применение в технике.
Фарфор получают из каолина и полевого шпата. К этим двум основным составляющим добавляются кварц или песок.
Смесь мелко перемалывают, замешивают, промывают и высушивают до степени тестообразного состояния. Полученную массу можно отливать в формах или обтачивать на гончарном круге. Далее следует двойной обжиг: при 600 - 800°C, а потом при 1300-1500°C уже с глазурью. Глазурь имеет тот же состав, что и фарфоровая масса, но с иным пропорциональным соотношением компонентов.


Фарфор изобрели в Китае. Во II-I тыс. до н. э. встречается глазурованная посуда и отдельные изделия из высококачественной белой глины-каолина. В III-V вв. н. э. появляются первые фарфоровидные изделия, а в VI-VII вв. в Китае осваивается производство настоящего фарфора. Китайские мастера держали в тайне секрет фарфора, за его разглашение полагалась смертная казнь. В течение многих лет в Европе пытались разгадать секрет изготовления фарфора.
Впервые китайский фарфор привез в Европу известный путешественник Марко Поло в конце XIII в., а в XV - XVI вв. большое количество фарфоровых изделий стали завозить в европейские страны венецианские и португальские купцы.
Фарфор ценился очень дорого и был предметом роскоши. Иметь фарфоровые изделия мечтали короли, князья и их придворные.


Керамисты Европы создали поначалу свои разновидности фарфора - мягкий и костяной.
Мягкий фарфор получали из смеси кварцевого песка, селитры, морской соли, соды, квасцов и толченого алебастра с добавлением глины. Температура первого обжига - 1100-1500°C, а второго - 1050 - 1100°C. Мягкий фарофор более прозрачен, чем твердый, его цвет более нежен, но этот фарфор менее жаропрочен. Изобретен он был во Флоренции в XVI веке.
Костяной фарфор был изобретен в Англии около 1750 года. Кроме каолина и полевого шпата в его состав входит фосфат извести (из пережженой кости). Обжиг - при температуре 1100-1500°C. Костяной фарфор занимает промежуточное положение между твердым и мягким.


Август Сильный (1670-1733), курфюрст (князь) Саксонии был прозван так за то, что мог гнуть подковы. Польша избрала его своим королём. Он был союзником Петра Великого в Северной войне. Побед над шведами он не одержал, но приблизительно на 7 лет (1701 - 1708 гг.) отвлёк на себя главные силы шведов. За это время Пётр создал армию и флот и укрепился на Балтийском море.
В эти годы Августу пришлось нелегко. Он вынужден был временно отказаться от польской короны (1706г.) и заключить со Швецией мирный договор, по которому Саксонии пришлось выплачивать большую контрибуцию.
После Полтавской битвы в 1709г. Петр восстановит Августа на польском троне, но в 1701-1709гг. Август был в трудном положении.


Существовала легенда, что его предок (тоже Август), живший лет за 100 до него, занимался алхимией и научился получать золото. Узнать тайну стремились его преемники, в том числе Август Сильный. В 1701 году он отнял у прусского короля Фридриха I алхимика Иоганна Бетгера. Последнего держали пленником в Дрездене, а позже в крепости Кенигштейн, пока он (вместе с керамистом Чирнхаузом) не получил то, что немецкие князья в то время ценили на вес золота. Это был фарфор.
Первые удачные опыты получения фарфора были уже в 1703 г., но первые образцы фарфоровых изделий были получены только в 1709 г.
В 1710 г. в городе Мейсен была основана мануфактура (завод) по производству фарфора.


Секрет изготовления фарфора тщательно сохранялся, фарфоровое производство было размещено в верхних этажах королевского замка Альбрехтсбург, выйти из мастерских можно было только через личные покои короля. Бетгер находился на положении самого настоящего узника и умер в 1719 г., так и не получив свободы.
Фарфор мейсенской мануфактуры отличался высоким техническим уровнем, ассортимент изделий был довольно разнообразен. Выпускались чайные и столовые сервизы, кружки, вазы, подсвечники, скульптура. Изделия расписывались подглазурными и надглазурными красками, декорировались золотом, дополнялись скульптурными изображениями цветов, птиц.


К концу XVIII в. фарфоровое производство было освоено во многих европейских странах. Первые королевские и императорские мануфактуры, на основе которых сложились главные национальные очаги европейской культуры фарфора были в Мейсене, Вене, Берлине, Севре и Петербурге.
Применялись два типа декора (украшения) фарфора. Рельефный декор вделан непосредственно в материал самого предмета: его либо отливают в формах вместе с предметом, либо наклеивают. Красочный декор представляет собой роспись подглазурную или надглазурную. При подглазурной росписи окислы металлов (кобальт, гематит) наносятся на черепок и обжигаются вместе с глазурью. Надглазурная роспись - роспись эмалевыми красками по глазури.


В 1744 году в Петербурге была основана Порцелиновая мануфактура, на которой через три года Д. И. Виноградовым было начато производство русского фарфора.
В 1765 году мануфактура стала называться Императорским фарфоровым заводом.
Теперь это - Фарфоровый завод имени М.В. Ломоносова. Долгое время этот завод был ведущим по выпуску художественного фарфора.
Слева - изделие завода из царского сервиза в гатчинском дворце под Петербургом.
Справа - цех росписи завода в наши дни.


Вслед за Императорским фарфоровым заводом в Петербурге в России во второй половине XVIII века появились и частные мануфактуры. Но наш рассказ не о них, а о мелких мастерских Гжели, о "крестьянском" фарфоре.
Первым гжельским производителем фарфора был крестьянин деревни Володино Павел Куликов. Секрет фарфора он узнал, работая на заводе Отто в Перове. Куликов всё делал сам, имея только одного рабочего и и никого не пускал на свой заводик. В темную ночь мастера из деревни Кузяево Г.Н.Храпунов и Е.Г.Гусятников пробрались в его мастерскую через трубу, срисовали горн, похитили образцы фарфоровой массы и завели собственные предприятия. Через их учеников производство фарфора широко развилось в Гжели.


Мастера - модельщики на гончарном круге вытачивают гипсовые модели изделий. C гипсовой заготовки изготавливается форма для отливки.
Жидкую фарфоровую массу (шликер) литейщик заливает в формы.
Гипс впитывает влагу, шликер затвердевает. Отлитые изделия идут на первый обжиг.


Изделия, прошедшие обжиг, живописец расписывает окисью кобальта.
Традиционная роспись - выполненные от руки растительные и геометрические орнаменты, [image] нанесенные быстрыми, сочными мазками кисти.
Исполнение росписи вручную позволяет создавать множество вариантов одного и того же декоративного мотива.
Темный, серый с мушкой черепок низкосортных изделий скрашивала яркая, броская роспись, которая выполнялась преимущественно в надглазурной технике, но часто сочеталась и с подглазурной.


Во второй половине XIX века сложился отдельный промысел росписи фарфора. Одни мастерские занимались росписью кобальтом, другие надглазурной росписью мелких предметов, третьи расписывали "крупнину" (блюда, большие вазы).
Росписью занимались женщины-"писарихи", которые сами создавали свои орнаменты и многократно варьировали композиции, ставшие традиционными: "мушель", розу "картошкой", "виноград" и другие.
Даже в период упадка промысла в конце XIX - начале XX веков сохранился творческий характер труда народных мастеров. Это больше всего проявилось в росписи, называемой мастерицами "агашкой", которая создавалась гжельскими писарихами на основе растительных мотивов, взятых ими из окружающей природы.


Во второй четверти XIX века в Гжели было более 50 заводов. Лучшими из них были: завод Новых в д. Кузяево, завод Храпунова там же, завод П.Козлова в д. Жирово, завод Гулиных в д. Фрязево, завод Тереховых и Киселева в Речицах и др. Многие мастерские, выпускавшие фарфор, совсем не ставили марок на своих вещах, приближающихся к народной глиняной игрушке.
Быстрый упадок гжельского промысла, начавшийся с третьей четверти XIX века, был связан с развитием в стране крупной капиталистической промышленности, вытеснявшей с рынка изделия мелких предприятий.
Национально своеобразное искусство народного русского фарфора, которое создали мастера гжельского промысла, оказало своё влияние и на изделия знаменитых частных русских заводов.


Дмитровский фарфоровый завод (пос.Вербилки в Московской области) основан в 1766 г. Ф.Я.Гарднером. Он стал первой частной мануфактурой, наладившей широкое производство фарфора.
Конаковский фаянсовый завод (г.Конаково Тверской области) основан в 1809 А.Я.Ауэрбахом, который создал одно из лучших и наиболее известных фаянсовых производств в России. В конце XIX века там было до 14 тыс. рабочих.
Дулевский фарфоровый завод (г.Ликино-Дулево Московской области)был основан в 1832 г. выходцем из Гжели Т.Я.Кузнецовым. Дела его шли столь успешно, что к началу XX века семье Кузнецовых принадлежали уже и Дмитровский, и Конаковский, и другие крупные фарфоровые заводы России, исключая Императорский завод в Петербурге. Во второй половине XIX века Кузнецовы были крупнейшими поставщиками фарфора, фаянса, майолики и других видов керамики на мировом рынке.


В конце XIX -начале XX вв. гжельский промысел был в упадке. В годы империалистической войны (1914-1918), революции, гражданской войны и связанной с нею разрухой в стране он почти совсем прекратил свое существование. Часть мастеров переквалифицировалась, другие вырабатывали аптечные банки и технический фарфор.
Частные заводы в 1918-1919 годах были национализированы. Одни из них продолжили выработку посуды, другие были переведены на изготовление электротехнического фарфора.
В годы НЭПа (1921-1929гг.) существовали ещё мелкие частные мастерские, которые делали базарную глиняную игрушку.


В 1930-х годах в Гжели был организован ряд артелей. Так в 1936 году в д. Турыгино создана артель "Художественная керамика", которая до настоящего времени представляет современный гжельский художественный керамический промысел.
В основном артель повторяла дореволюционные образцы фарфоровых фигурок и ваз. Делались и попытки создать новые образцы в традициях народного искусства.
Промысел в те годы сильно окреп и привлек к себе многих талантливых мастериц росписи фарфора.
Великая Отечественная война прервала на время развитие художественного промысла. Артель переключилась на выпуск простой хозяйственной посуды и электротехнического фарфора.


После войны под руководством исследователя русской керамики А. Б. Салтыкова на промысле было выработано художественно - стилевое направление, основанное на традициях Гжельского полуфаянса и фарфора XIX в. Вместе с художницей Н. И. Бессарабовой А. Б. Салтыкову удалось восстановить технику свободной кистевой росписи, обучить кадры росписчиц всем её приемам, привить мастерам любовь к забытому искусству.
Вырабатываются подарочные предметы с подглазурной синей росписью кобальтом и последующей разделкой золотом, а также с росписью золотом по темно -синей кобальтовой глазури. Образцы для производства создают художники со специальным образованием. Наибольшее количество образцов принадлежит Н.И.Бессарабовой.


В формах и росписях современного Гжельского фарфора ощущается влияние старой гжельской керамики. Следуя традициям, гжельские мастера создают посуду со скульптурными дополнениями и декоративную жанровую скульптуру.
За основу подглазурной кистевой росписи кобальтом взят растительный орнамент гжельского полуфаянса и фарфора. Кроме растительной применяется и сюжетная роспись в виде различных сцен из народной жизни.
По-прежнему, роспись выполняется только вручную. Поэтому любое созданное произведение уникально и хранит почерк мастера. Мотив рисунка Гжели, в общем, сохраняется, но на каждой вазе одного мастера штрихи, линии, углы, пятна всегда разные, что делает одну вещь совершенно не похожей на другую.


Возрождение гжельской майолики удалось осуществить лишь в конце 70-х годов. Среди художников, участвовавших в этом, была и Лауреат Госпремии Ю.В.Петлина.
В 1987 г. в майолике Гжели была освоена традиционная роспись солями цветных металлов по сырой эмали. Ю.И.Петлина овладела системой гжельского "пятицветия", основанной на использовании четырех красок – коричнево-лиловой, зеленой, желтой, синей по белому фону эмали.
Выпускаются различные посудные формы, функциональные предметы: квасники, кувшины, вазы, подсвечники, тарелки, доски, изразцы, часы, бокалы, шкатулки, увенчанные скульптурой. В этих изделиях, отличающихся от фарфора некоторой тяжеловесностью и упрощенностью рисунка, с особой силой проявляется традиция народного творчества.


ЗАО "Гжель" создано в 1972 на основе шести маленьких производств, расположенных в нескольких деревнях. Ныне "Гжель" представляет собой хорошо оснащенное предприятие, выпускающее как майоликовые изделия (гончарные участки в деревнях Трошково и Фенино), так и художественный фарфор (цеха в деревнях Турыгино, Бахтеево).
В составе предприятия 6 производств с персоналом, состоящим из 1500 высококвалифицированных рабочих.
Творческие группы разрабатывают новые образцы, создаются полностью новые формы изделий.


К началу 80-х годов фарфор "Гжели" получает признание у нас в стране и за рубежом.
Во всех изделиях, начиная с уникальных произведений и кончая тиражной продукцией, применяют ручную роспись, которая придает индивидуальный характер каждому предмету. Даже при господстве одного типа росписи - синего изображения на белом фоне - разнообразие композиционных решений орнамента и изобразительных мотивов обеспечивает необычайную широту круга вещей, создаваемых из фарфора. Это и наборы для кофе, чая или пельменей, и часы оригинальных форм, и разного типа шкатулки, сахарницы, масленки, и, конечно, декоративные вазы, тарелки, кувшины.


ЗАО "Гжель" проводит очень большую и плодотворную работу по воспитанию новых поколений гжельских мастеров.
Дети с малых лет, в яслях и детском саду играют в гжельские игрушки, живут в "теремах", расписанных гжельскими мастерами.
Уже в детском саду ребята участвуют в росписи своих же изделий, слепленных из глины. Потом они поступают в художественную школу, связанную с производством, в художественно-промышленный техникум, училище.
Работы юных мастеров постоянно демонстрируются на крупных выставках.


Основная продукция этого предприятия - фарфоровые электропатроны самых различных типов.
Вместе с тем завод выпускает полный ассортимент художественного фарфора.
Это вазы, сервизы, штофы, светильники, предметы интерьера, часы, сувенирные статуэтки.
Представленные на сайте завода образцы изделий в основном совпадают с образцами изделий ЗАО "Гжель".


Основная продукция НПО "Синь России" - художественный фарфор. Предприятие претендует на официальное признание в качестве народного художественного промысла.
В качестве особой достопримечательности упоминается стилизованный "под избу" цех росписи и зимний сад с аквариумом и павлинами для стимулирования творческой мысли художников. Напомним, что синяя "жар-птица" - типичный элемент гжельской росписи.
На момент написания этих строк "Синь России", по-видимому, не имела своего сайта в Интернете, но нам удалось получить ассортиментный список предлагаемых этим предприятием изделий из фарфора.
По этому списку можно заключить, что в основном фарфор изготавливается по тем же образцам, что на "Гжели" и "Электроизоляторе"


Речицкий завод по производству химической фарфоровой аппаратуры основан в 1858 г. М.М. Куриновым. До 1930 г. завод выпускал фарфоровую хозяйственную посуду, а затем - и электротехнический фарфор.
После прекращения производства химического фарфора на Петербургском фарфоровом заводе (бывшем Императорском) Речицкий завод обеспечивал лабораторной фарфоровой посудой весь Советский Союз.


На заводе установлены полуавтоматы для литья изделий, прессовые полуавтоматы, полуавтоматические линии для формования изделий. Численность работающих - около 500 человек.
Каолин, глины, песок поступают с Украины, глинозем - из Ленинградской области.
Завод выпускает и товары народного потребления. В отличие от других производителей гжельского фарфора, продукция которых больше подходит для украшения дома, чем для повседневного использования, Речицкий завод выпускает более простые по форме изделия, что, вероятно, обусловлено особенностями механизированного производства.


Выпускаются вазы, доски разделочные, изразцы, кастрюли, кофейные предметы, кружки, кувшины, лампы, масленки, подносы, подсвечники, противни, чайники, часы и др.
На заводе применяется ручная кистевая подглазурная роспись кобальтом в духе старинной Гжели. Используется декорирование двухкрасочной деколью.


 Сайт ЗАО Гжель........................................................... http://www.gzhel.ru
Сайт Гжельского завода "Электроизолятор"....... http://www.insulator.ru
Сайт ОАО "Речицкий фарфоровый завод"........... http://rfz.narod.ru
Альманах "Русский Антиквариат"............................. http://webantiq.ru
О керамике. Из истории.............................................. http://www.svd.com.ua/ceramic
Словарь терминов... http://www.uic.ssu.samara.ru/~musart/RUSS/GLOSSARY.HTM
С.М.Темерин. Русское прикладное искусство.... http://remesla.ru/theory/temerin
И.Л.Коржавина. О промысле Гжели......... http://rechitzkiy.narod.ru/business2.html
К началу


Нажимая красные стрелки справа или слева от этого текста, выбирайте слайд -фильм. Для его запуска нажимайте зелёную кнопку, а для остановки - красную. Кадры сменяются каждые 40 секунд.
На этой странице можно увидеть только небольшие картинки. Если нужны крупные изображения этих и многих других изделий, посетите сайты гжельских заводов, web -адреса которых можно найти на странице ИСПОЛЬЗОВАННЫЕ РЕССУРСЫ.
У нас же можно самому попробовать украсить блюдо синими гжельскими цветами.

Украсить блюдо
К началу


Вкл. Запустить слайд-шоу Остановить слайд-шоу Выкл.