Программа предназначена для компьютерной поддержки изучения народного декоративно-прикладного творчества.
Данная программа — из задуманной авторами серии программ про народные художественные промыслы. Другие наши программы можно скачать по адресу www.kuzbass.ru/~vbp53
Для работы программы требуется, чтобы на компьютере был установлен Internet Explorer 4-й версии (или новее) с поддержкой языка Java Script. В Windows 98 (или новее) это есть всегда, а в случае Windows 95, где изначально 3-я версия, Internet Explorer нужно переустановить.
Программа предназначена для режима экрана 800х600 или 1024х768 точек при цветовом разрешении не хуже 65 тыс. цветов (режим High Color).


Программа для школьного возраста
 Авторы:
ПЕТРОВ Владислав Борисович
ПРОНИНА Валентина Александровна

История народного промысла
Галерея
Игра
О программе


 Предыдущий набор цветов Следующий набор цветов


УКРАШАЕМ БЛЮДО АППЛИКАЦИЕЙ
Щелкаем мышью на цветках слева. Их копии будут появляться справа. Для перемещения любй копии цветка на правом поле щелкаем по нему левой кнопкой мыши. Перемещаем цветок при отпущенной кнопке мыши. Для сброса цветка в нужном месте вновь щелкаем левой кнопкой мыши. Лишние цветки сбрасывем в солонку справа внизу.
Каждый последующий цветок будет перекрывать предыдущие, так как расположен в более высоком слое. Для изменения высоты слоя выполняем на цветке двойной щелчок левой кнопкой мыши.
Для смены блюд и наборов цветков использем кнопки-стрелки.

Измените высоту


Измените высоту


Разделы открываются мышью:

1. О городе ГОРОДЦЕ
2. Резьба по дереву
3. Украшение прялок
а) О прялках вообще
б) Народные обычаи и поверья
в) Нижегородские прялки
г) Инкрустация донец
д) Роспись донец
4. Городецкая роспись
5. Иконопись
6. Фабрика ГОРОДЕЦКАЯ РОСПИСЬ


Городец расположен берегу Волги, в 70 км к северо-западу от Нижнего Новгорода. Город был основан князем Долгоруким в 1152г. Здесь в 1263г. умер князь Александр Невский, возвращавшийся из Золотой Орды во Владимир.
В 14 веке Городец — столица удельного княжества, затем входит в состав Великого Нижегородского княжества. В 1408г. древний Городец был разрушен монголо-татарами.
В 17 веке рядом с городищем возникла Верхняя Слободка, давшая начало селу Городец. Последнее статус города получило только в 1921г.
В конце 18 – начале 19 веков Городец — центр старообрядчества. В 19 веке — это крупное торгово-промышленное село (торговля зерном, разнообразные ремёсла: кузнецкое, литейное, кожевенное, красильное, пряничное).


В 19 — начале 20 века Городец разбогател на судоходстве, судостроении, торговле. Благодаря зимовке в местном затоне судов, гружёных хлебом, в округе процветали мукомольная промышленность и хлебная торговля. Городецкий базар уступал только Нижегородской ярмарке.
Тогда же Городец стал крупным центром сбыта изделий народных промыслов. В окрестных деревнях изготовляли деревянную посуду, конские дуги, сани, детские игрушки. Здесь же в 1870-е годы появилась знаменитая "городецкая роспись".
В 20 веке в Городце продолжали развиваться традиционные для него отрасли: судостроение, судоходство, деревообработка, художественные промыслы.


Городец с давних пор славится резбой по дереву. Городецкие плотники украшали резьбой борта судов, которые строились на Волге. С кораблей резьба перешла на дома. Затейными узорами покрывались наличники, навесы, ворота. И поныне Городец радует резьбой на домах.
Городчане и крестьяне других окрестных деревень вырезали из дерева ложки, точили миски и чашки, изготовляли орудия труда. Близость ярмарки обеспечивала сбыт этих изделий.
Сначала изделия украшались только резьбой. Позже стали выполнять инкрустации более тёмным деревом или более светлым деревом.


К середине 19 века городецкие мастера приходят к резьбе с подкраской.
Со временем подкраска становится все ярче, разнообразнее, пока не приобретает знакомый по современным росписям стиль.
Роспись изделий производится по заранее расцвеченному фону. Предварительного рисунка перед росписью кистью не наносится.


Сегодня, решив что-либо связать, покупают готовую пряжу (нитки) необходимого цвета и качества. Ручной выделкой ниток занимаются немногие.
Не так было в старину. Прядение относилось к числу важнейших женских работ, необходимых для обеспечения семьи. В отдельных районах оно было связано и с изготовлением холстов на продажу.
Для выделки нити служило особое приспособление — прялка .

скульптура Ю. Фирсанова


На фотографии справа мы видим старинные орудия труда для выделки нити. Конструкция с колесом, которое могло иметь и ножной привод от деревянной педали, предназначена для вращения веретена. На веретено наматывалясь готовая нить.
Вторая часть напоминает весло (лопаска), закреплённое вертикально в лежащей на полу доске (донце). Лопаски могли иметь гребень, часто тоже съёмный. В случае несъёмного гребня могли называть гребнем всю вертикальную деталь. Вот эта-то вторая часть набора и называлась прялкой.
На лопаску (гребень) надевали кудель — исходный волокнистый материал для выделки нити. Пальцы прядильщицы вытягивали волокна из кудели и скручивали их в нить.


Прялка — символ женского начала и оберег от нечистой силы. У многих народов с прялкой связаны особые обычаи и поверья. У славян пуповину новорожденной девочки перерезали на прялке или веретене; через прялку передавали новорожденную крестной матери; клали прялку в колыбель девочки. Личную, прялку не давали взаймы, иначе, как считали в Полесье, будет пожар или погибнут пчелы. На русском севере парень, написавший на прялке девушки свое имя, обязан был на ней жениться. Обычно жених дарил девушке новую, сделанную и украшенную своими руками прялку .
Прядение продолжалось весь осенне-зимний период, прерываясь лишь на рождественские праздники. В последний день масленицы девушки, празднуя окончание прядения, катались с ледяной горы на донцах прялок, при этом считалось, что чем дальше они проедут, тем длин нее уродится лен (рус., бeлорус.) , а та, которая упадет с прялки, не доживет до осени (бел., витеб.).


На Рождество прялку и все прядильные инструменты выносили на чердак или в чулан (вост.-слав., болг., серб.), чтобы их бабицы (духи) не заплевали. У сербов на Рождество при посещении скота хозяйка приносила прялку и немного пряла, «чтобы скот не был голым». В Славонии первой посетительнице дома на Рождество давали прялку, чтобы она немного попряла ради урожая льна. Такое же значение имело прядение невесты: в первый день она пряла на поданной ей свекровью прялке, «чтобы богаче жить» (рус.).
Прядение является функцией и некоторых мифологических персонажей. Дев судьбы (орисниц) представляют тремя женщинами с прялками (болг., макед.). По верованиям славян, нечистая сила (кикимора, домовой, русалка, ночница, Доля, Пятница и др.) прядет, когда прялка оставлена на ночь (или на праздник) с неоконченной куделью.


Девушки верили, что если не допрясть кудели накануне Рождества, то прялка придет за ними в церковь при венчании (рус.), если оставить прялку с куделью на ночь или на праздники, то прялка будет преследовать, пугать, танцевать рядом. Верили, что, если ночью привидится кикимора с прялкой, быть в той избе покойнику (рус.), если ударить прялкой девушку, то ей попадется плохой муж или плохие свекор со свекровью, а если ударить прялкой ребенка, то он заболеет (болг.)
Прялка служила оберегом для девушки. У болгар девушка, идя в поле, брала с собою прялку и по пути, когда встречала много людей, пряла. У русских для лечения детей от ночного плача и от испуга клали под колыбель мальчику топор, а девочке — прялку.


На смену характерным для рисунков XVII века цветам и растениям приходили другие — более понятные и знакомые. Тюльпан становился похожим на колокольчик, лист винограда на лист клена, а рядом с ними появляются веточки с русскими северными ягодами брусники и клюквы.
Самые ранние дошедшие до нас изделия украшены лишь неширокими золотистыми поясками. Очевидно, для окраски деревянной посуды порошок серебра был дорогим материалом. С первой половины XIX века вместо серебра научились применять дешёвое олово. Теперь мастера могли почти полностью окрашивать стенки изделий в золотистый цвет.


Связь прялок со свадебной обрядностью сохранялась ещё в начале 20 века. Украшенные прялки создавались для участия девушек в обрядовых празднествах — посиделках.
Девушки собирались вечерами для совместной работы. Приглашались и парни. Во время посиделок прядение сочеталось с пением, шутками, играми, ухаживанием парней за девушками.
Вечер первых зимних посиделок назывался смотром невест. К этому моменту отец дарил дочери, впервые идущей на посиделки, нарядную прялку, красота которой свидетельствовала о благополучии и достатке семьи, из которой происходит невеста.

Работа Ю. Фирсанова


Прялка для посиделок, должна быть разборной и лёгкой. Именно такими были прялки нижегородские. Украшали у этих прялок не лопаску, к которой привязывалась кудель, а донце. Вертикальная часть нижегородской прялки, по-видимому, тщательно не выделывалась и ценности не представляла. Для вставки лопаски (гребня) донца имели специальную головку или копылок — просто круглое отверстие. Когда на прялке не работали, гребень вынимался из копылка, и донце вешалось на стену как украшение. С горки на донцах прялок нижегородские девушки не катались.
Изготовлением таких донец в конце 18 века стали заниматься жители сел Ахлебаихи, Репина, Савина, Курцева и Кускова, расположенных по берегам реки Узолы.


Первоначально донца нижегородских прялок украшали инкрустацией из морёного дуба.
Морёный дуб добывался в реке: стволы, долго пролежавшие в воде, приобретали черный цвет. Сами донца делались из мягкой светлой осины. Фигуры из тёмного дерева в виде тонких пластин крепились дубовыми шкантами. После закрепления дубовых фигур резцом наносили детали рисунка. Композиция располагалась в два-три яруса. Изображали коня или птицу, всадников, лошадей с каретой, солдат. К середине 19 века инкрустацию стали подкрашивать.
Донца пользовались большим спросом в льноводческих районах, так как женщины пряли нитки и ткали холсты не только для себя, но и на продажу.


Расширение промысла постепенно привело к тому, что к 1880-м годам трудоемкая инкрустация была заменена яркой красочной росписью с пышным орнаментом и сценками народного быта.
Особой известностью пользовались городецкие прялки, в большом количестве продававшиеся на Нижегородской ярмарке и расходившиеся по всей России. Их с удовольствием покупали — во многом благодаря забавным расписным сюжетам на донце. После окончания работы такое донце хозяйка вешала на стену вместо картины. Со временем городецкой росписью стали украшать не только прялки, но и другие предметы быта.


В городецкой росписи, возникшей первоначально как роспись прялок, соединились живописные приемы и традиции иконописи с мотивами и композициями, распространенными в резьбе. До 80-х — 90-х гг. 19 века пользовались клеевыми красками. Позднее перешли на живопись маслом. Городецкая роспись не требует термообработки, поэтому она позволяет использовать любые красочные пигменты.


Для городецкой росписи свойственна близкая к иконописи, но более простая манера письма. От иконописи унаследованы своеобразные приемы, облегчающие исполнение сложных изображений и передачу дижения. Как и в иконописи изображения сохраняют плоский характер, вместо светотени используются переходные оттенки и линии оживки.
От других видов русской национальной росписи городецкая роспись отличается и тем, что кроме декоративных мотивов (цветы, травы), широко использует и сюжетные. Последние представляют собой сцены городского и крестьянского быта: чаепития, гуляния дам и кавалеров, катания на тройке и т.п.


Другой тип сюжетов — идеализированные, декоративные образы птиц и животных, где встречаются экзотические львы и единорог, барсы и коронованный павлин, но чаще все же хорошо знакомые городецкому мастеру образы сильного, горячего, неизменно вороного коня (со всадником или без него), а также гордого петуха в воинственной позе с поднятой лапой, мощного, победоносного, нередко изображенных и в парных композициях, напоминающих геральдические, в формах обобщенных, архаизированных.


Оба типа городецких сюжетных росписей включают в поле изображения веселые гирлянды и букеты пышных цветов. Во многих городецких изделиях цветы целиком заполняют расписываемую поверхность, напоминая в общих чертах роспись жостовского лакового подноса.
Многоцветие росписей требует соответствующего фона. Фон городецких росписей или ярко-желтый, или напряженный красный. Другие тона — густой синий или плотный зеленый, смягченный желтый и красновато-коричневый, разбеленный розовый, нежно-голубой. Встречаются и чистые белый и черный цвета.


В декоративных панно сюжет чаще всего развертывается в два-три яруса или в нескольких сценах. Люди изображаются в костюмах, сохраняющих черты одежды 19 столетия. Если действие происходит внутри здания, то интерьер помещений напоминает какую-то стариную архитектуру с причудливыми колоннами, арками, занавесами, а свободное пространство заполняется растительными орнаментами. Все это создает впечатление праздника.


Древнерусская живопись — иконопись является художественным образцом мирового значения. Иконопись в Городце существовала задолго до возникновения декоративной росписи. В Благовещенском соборе Московского кремля есть надпись под одной иконой: "Прохор с Городца". Это же имя упоминается в Троицкой летописи за 1405год.
В настоящее время традиции русской иконописи возрождаются на фабрике "Городецкая роспись", изделия которой отправляются во многие страны и экспонируются на различных международных выставках.


Иконописная мастерская в составе фабрики «Городецкая роспись» была создана в 1995 году. Опора на наивысшие достижения русской иконописи 14-15 века и поддержка со стороны русской православной церкови способствовали профессиональному росту мастеров-иконописцев.
Иконописная мастерская принята в состав Патриарших мастерских и отмечена грамотой Патриарха Московского и всея Руси Алексия II. За годы работы мастерской накоплен опыт изготовления самых разных по размерам и сложности икон. Создаются иконы размером от нескольких сантиметров до двух метров, от простых и недорогих до сложных с применением сусального золота.


В настоящее время патриархом городецкой росписи называют Аристарха Евстафьевича Коновалова, который восстановил в конце 60-х годов промысел, основав фабрику "Городецкая роспись". Не потеряв традиционного орнамента с пышными розами, конями и птицами, фабрика освоила много новых изделий: нарядные декоративные панно, мебель, детские игрушки.
С фабрикой связаны имена Заслуженных художников России, Лауреатов Государственной премии им. Репина Беспаловой Л.Ф., Соколовой А. В., Кубаткиной Л.А., Касатовой Д.Н., Рукиной Т.М.
Современные художники фабрики "Городецкая роспись" сохраняют и развивают традиции старых мастеров. В их творчестве — обращение к сюжетам русской истории, пушкинским темам, русским сказкам сосуществует с излюбленными "всадниками", "посиделками", "гуляньями".