Назначение
 Программа предназначена для компьютерной поддержки изучения народного декоративно-прикладного творчества.
Данная программа — из задуманной авторами серии программ про народные художественные промыслы. Другие наши программы можно скачать по адресу www.kuzbass.ru/~vbp53
Системные требования
 Для работы программы требуется, чтобы на компьютере был установлен Internet Explorer 4-й версии (или новее) с поддержкой языка Java Script. В Windows 98 (или новее) это есть всегда, а в случае Windows 95, где изначально — 3-я версия, Internet Explorer нужно переустановить.
Программа предназначена для режима экрана 800х600 точек при цветовом разрешении не хуже 65 тыс. цветов (режим High Color).

К началу


Искусство Жостова

Программа для детей школьного возраста

Для режима экрана 800*600 точек, цветность High Color (16 разрядов) или True Color (24 разряда)

Авторы: ПЕТРОВ Владислав Борисович
ПРОНИНА Валентина Александровна
Кузбасская Государственная педагогическая академия
г.Новокузнецк

История народного промысла
Жостовские мастера
Игра (украшение подноса)
О программе


Предыдущий набор цветов
Следующий набор цветов


Щелкай мышью на цветках. Их копии будут появляться на белом. Копии можно перемещать мышью на поднос.
Для захвата копии цветка "царапни" по ней курсором при нажатой кнопке мыши. Перемещай цветок при отпущенной кнопке. Для "сброса" цветка щёлкни кнопкой вновь.
Одновременно можно использовать не более 28 цветков.

Лишние цветки перемещай в вазу. Для смены наборов цветков и подносов используй красные стрелки.

Убрать текст

К началу программы


К началу программы


Просто белый лист
К началу программы


Просто чёрный лист
К началу программы


Просто синий лист
К началу программы


Просто золотистый лист
К началу программы


Просто красный лист
К началу программы


ЖОСТОВСКАЯ РОСПИСЬ — русский художественный промысел лаковой росписи по металлу, сложившийся в начале 19 века в деревне Жостово неподалеку от подмосковных Мытищ.
Возникновение промысла связано с лукутинской лаковой миниатюрой на папье-маше, изготовлявшейся в расположенном неподалеку Федоскине. В 1825 художник - миниатюрист О. Ф. Вишняков, сын владельца московской фабрики по изготовлению металлических расписных подносов, основал в Жостове мастерскую, где создавали подносы с сюжетной и цветочной росписью. В вишняковской мастерской первоначально производили и расписывали не только подносы, но и изделия из папье - маше.

К началу Следующая страница


ОРГАНИЗАЦИЯ АРТЕЛЕЙ
 Промысел распространился по окрестным деревням, появились мелкие крестьянские мастерские.
В начале 20 века спрос на изделия жостовских мастеров сократился, что привело к упадку промысла. В 1922 в деревне Новосильцево из оставшихся художников сформировалась «Новосильцевская трудовая артель», выпускавшая подносы. Артели появились в других селах: в Жостове — в 1924 «Жостовская трудовая артель» и «Спецкустарь», в 1925 «Лакировщик»; в Троицком — «Свой труд». В 1928 все мелкие артели объединились в специализированную артель «Металлоподнос» с центром в деревне Жостово.

К началу


ФОРМИРОВАНИЕ ОСОБОЙ МАНЕРЫ РОСПИСИ
 К середине 19 века в Жостове формируется своя оригинальная художественная манера и приемы росписи. Основной мотив жостовской росписи - цветочный букет на черном или красном фоне. Реже фоном служат другие цвета, золото или перламутр. Традиционной особенностью росписи является импровизационное исполнение каждой отдельной композиции. Художник пишет не с натуры, а ориентируясь на свое воображение. Цветы могут располагаться гирляндами по периметру подноса, собираться в букеты из трех или пяти цветов, изображаться в корзинах. Нередко цветы сопровождают изображения фруктов, ягод или птиц.

К началу


ОСОБЕННОСТИ ТЕХНОЛОГИИ
 Перед росписью поднос тщательно шлифуется, затем покрывается двухслойным грунтом на основе каолина и сажи. На поднос наносится несколько слоев цветного лака с полировкой каждого слоя. Затем поднос поступает к живописцу.
При росписи жостовских подносов используются масляные краски на скипидаре, наносимые мягкими беличьими кистями. Роспись выполняется в несколько стадий, каждая из которых сопровождается длительной просушкой.
Первая — «подмалевок», когда мастер широкой кистью, без предварительного рисунка, набрасывает силуэт композиции и определяет основной колорит.

К началу


Затем поднос покрывают прозрачным лаком, полируют и возвращают живописцу. Мазками полупрозрачной краски художник подчеркивает затененные места — наносит «тенежку», после чего осуществляет «бликовку» — выполняет белилами блики на цветах и листьях, подчеркивая их объемы.
Завершают работу «чертежка» и «посадка семенцов» — прорисовка тонкими линиями прожилок, лепестков, изображение пестиков и тычинок. В просветах между цветами и листьями выписывается травный узор — делается «привязка». Борта подноса украшаются тонким декоративным орнаментом.
После завершения росписи поднос покрывается несколькими слоями масляного лака с просушкой и полировкой.

К началу


СТАРЕЙШИЕ МАСТЕРА
 Важная роль в развитии жостовской росписи принадлежит старейшим жостовским мастерам: И. С. Леонтьеву, М. Р. Митрофанову, П.И. Плахову, А. Е. Вишнякову, А. И. Лезнову, А. П. Гогину.
В 1960-е годы спецартель была преобразована в Жостовскую фабрику художественной росписи, где работают заслуженные мастера: Б. В. Графов, Д. Д. Кледов, Н. Н. Гончарова, Н. Н. Мажаев, В. И. Дюжаев, М. П. Савельев и молодые художники Л. И. Рябинина, А. Н. Голубева и др.
Будущие художники - жостовцы обучаются в Федоскинском художественном училище.

К началу


Выбор подноса

Поднос ВЕСНА
Поднос ФИАЛКИ
Поднос ВЕСНА
Поднос круглый
Поднос крылатый
Поднос овальный
Поднос ЦВЕТЫ
Поднос фигурный
Поднос БУКЕТ И ФРУКТЫ
Поднос БУКЕТ ЦВЕТОВ
Поднос фигурный
Поднос РАССВЕТ
Поднос овальный
Поднос
Поднос ОСЕНЬ
Поднос овальный
К началу


Художник КЛЁДОВА З.А. 1976. Металл, масло, бронза, лак.
КЛЁДОВА Зоя Александровна Родилась 25 декабря 1924 г. в Жостове в семье потомственных мастеров Леонтьевых. В 1938 г. поступила в школу бригадного обучения при жостовской артели «Металлоподнос», училась у В. И. Дюжаева. С 1940 г. работает живописцем по росписи подносов. Участник многих отечественных и зарубежных художественных выставок, а также Всемирных в Брюсселе (1958), Монреале (1967). Осаке (1970). Работы приобретены многими музеями страны. Диплом «Мастер-художник 1-го класса» (1970). Награждена орденом Трудового Красного Знамени (1966). Серебряная медаль Академии художеств СССР «за сохранение и развитие традиционного искусства декоративной росписи жостовских подносов» (1975). Заслуженный художник РСФСР (1975). Избиралась депутатом городского Совета г. Мытищи.


Художник ЛАПШИН Евгений Петрович, 1971. Металл, масло, металлический порошок, лак.
ЛАПШИН Евгений Петрович Родился 5 января 1933 г. в Жостове. В 1947—1949 гг. учился в школе бригадного ученичества при жостовской артели «Металлоподнос» у А. П. Гогина и П. И. Плахова. С 1950 г. работает здесь же художником. В 1952-1954 гг. — служба в Советской Армии. По возвращении — художник артели. Участник многих отечественных и зарубежных художественных выставок, а также Всемирных в Брюсселе (1958). Монреале (1967), Осаке (1970). Произведения экспонируются в музеях страны. Серебряная медаль Академии художеств СССР (1975). Награжден орденом «Знак Почета» (1976). Лауреат Государственной премии РСФСР им. И. Е. Репина (1977).


Савельев М.П. Металл, масло, металлический порошок, лак.
САВЕЛЬЕВ Михаил Петрович Родился 19 ноября 1930 г. в Жостове в семье потомственного мастера. В 1946 г. поступил в школу бригадного ученичества при жостовской артели «Металлоподнос». По окончании, с 1948 г. — художник росписи подносов. В 1950— 1954 гг. служил в Советской Армии. С 1954 г. — один из живописцев жостовской артели «Металлоподнос». Участник многих художественных выставок в СССР и за рубежом, а также Всемирных в Брюсселе (1958), Монреале (1967) и Осаке (1970). Многие произведения хранятся в музеях страны. Диплом «Мастерхудожник 1го класса» (1970). Награжден орденом Трудового Красного Знамени (1971). Серебряная медаль Академии художеств СССР «за сохранение и развитие традиционного искусства декоративной росписи жостовских подносов» (1975). Лауреат Государственной премии РСФСР им. И. Е. Репина (1977). Избирался в местные Советы народных депутатов.


САВЕЛЬЕВ М. П. Поднос круглый. 1971. Металл, масло, металлический порошок, лак.
САВЕЛЬЕВ Михаил Петрович Родился 19 ноября 1930 г. в Жостове в семье потомственного мастера. В 1946 г. поступил в школу бригадного ученичества при жостовской артели «Металлоподнос». По окончании, с 1948 г. — художник росписи подносов. В 1950— 1954 гг. служил в Советской Армии. С 1954 г. — один из живописцев жостовской артели «Металлоподнос». Участник многих художественных выставок в СССР и за рубежом, а также Всемирных в Брюсселе (1958), Монреале (1967) и Осаке (1970). Многие произведения хранятся в музеях страны. Диплом «Мастерхудожник 1го класса» (1970). Награжден орденом Трудового Красного Знамени (1971). Серебряная медаль Академии художеств СССР «за сохранение и развитие традиционного искусства декоративной росписи жостовских подносов» (1975). Лауреат Государственной премии РСФСР им. И. Е. Репина (1977). Избирался в местные Советы народных депутатов.


ВИШНЯКОВ Л. Н. Поднос крылатый. 1970. Металл, масло, копчение, лак.
ВИШНЯКОВ Лев Николаевич Родился 2 декабря 1931 г. в Жостове в семье, происходящей по прямой линии от основателей мастерской живописи подносов в XIX в. В 1946— 1948 гг. учился у В. И. Дюжаева в школе бригадного ученичества при жостовской артели «Металлоподнос». В 1944—1946 гг. работал в артели «Металлоподнос» учеником-ковалем; с 1946 г. — живописец. Диплом «Мастер-художник 1го класса» (1970). Участник отечественных и зарубежных художественных выставок.


ЛЕТКОВ В. И. Поднос овальный. 1976. Металл, масло, металлический порошок, лак.
ЛЕТКОВ Вячеслав Иванович Родился 9 апреля 1939 г. в дёр. Тимошкино Дмитровского района Московской области. В 1953—1956 гг. учился на жостовском отделении федоскинской профтехшколы у В. И. Дюжаева. В 1956 г. поступил работать художником в жостовскую артель «Металлоподнос». В 1961—1964 гг. служил в Советской Армии. С 1964 г. — художник по росписи подносов Жостовской фабрики декоративной росписи. Диплом «Мастер-художник 1го класса» (1970). Участник многих художественных выставок, а также Всемирных в Монреале (1967) и Осаке (1970). Произведения приобретены рядом музеев страны. Лауреат Государственной премии РСФСР им. И. В. Репина (1977).


Художник ЛЁЗНОВ А. И. 1930. Металл, масло, бронза, лак.
ЛЁЗНОВ Алексей Ильич (1886—1946) Родился в дёр. Никульское. Учился в мастерской Вишняковых у художников Н. П. Сведущева, И. А. Левина. По окончании учения работал у М. П. Вишнякова, потом у Сорокина в дёр. Хлебникове. В 1908—1911 гг. — служба в армии. Затем работал в дёр. Новосильцево у Цыганова. В 1914—1917 гг. служил в армии, потом крестьянствовал. В 1922 г. вернулся к живописи в артели «Металлоподнос». В 1930е гг. один из ведущих художников промысла. Участник многих выставок. В 1936 г. переехал в Федоскино, работал в лаковой миниатюре. Один из первых инструкторов Новосильпевской школы кустарного ученичества, в начале 1930х гг. преподавал в Московском художественнопромышленном техникуме, в 1940х гг.— инструктор по живописи в федоскинской профтехшколе.


ГОГИН Андрей Павлович
Родился 10 октября 1893 г. в Жостове в роду потомственных живописцев. В 1905 г. был отдан в ученики по росписи подносов в мастерскую Вишняковых. В 1909—1914 гг. работал у кустарей, расписывал подносы. В 1914—1921 гг. — служба в армии. В 1921— 1924 гг. — крестьянствовал. В 1924 г. — один из организаторов жостовской артели «Металлоподнос», где до 1928 г. работал живописцем, с 1928 по 1948 г. художником, мастером живописного цеха, инструктором бригадного обучения. В 1948—1961 гг. — главный художник Жостовской фабрики декоративной росписи. Один из выдающихся живописцев Жостова, автор многих произведений в собраниях музеев страны. Участник отечественных и зарубежных художественных выставок, а также Всемирных в НьюЙорке (1939) и Монреале (1967). Учитель многих современных мастеров жостовской живописи. Заслуженный деятель искусств РСФСР (1958). Лауреат Государственной премии РСФСР им. И. Е. Репина (1977).


КЛЁДОВ Н.С. (1879—1947). 1930-е гг. Металл, масло, металлический порошок, лак.
КЛЁДОВ Никита Степанович (1879—1947) Родился в Жостове. Росписи подносов обучался с десятилетнего возраста у отца, затем — у Седова, работал у Д. Е. Беляева. С 1927 г. — живописец артели «Металлоподнос». Один из оригинальных мастеров старшего поколения. Участник выставок, обладатель наград, дипломов. Произведения хранятся в ряде музеев страны.


КУРЗИН П. С. 1939. Металл, масло, бронза, лак.
КУРЗИН Павел Степанович (ок. 1884—1939) Родился в Жостове. Учился, а в 1900х гг. работал в мастерских Вишняковых. В 1912г.—один из организаторов Новосильцевской трудовой артели, в 1924 г. — Жостовской трудовой артели. Участник выставки народного искусства в Третьяковской галерее (1937). Награжден медалью Всемирной выставки в НьюЙорке (1939). Произведения хранятся в ряде музеев страны.


МАЖАЕВ Н. Н. 1977. Металл, масло, бронза, лак.
МАЖАЕВ Николай Николаевич Родился 1 сентября 1937 г. в дёр. Паньково Дмитровского района Московской области. Родители погибли в годы Великой Отечественной войны. Воспитывался в детских домах. В 1953 г. поступил на жостовское отделение федоскинской профтехшколы, учился у В. И. Дюжаева. В 1956 г. направлен живописцем в жостовскую артель «Металлоподнос». Без отрыва от основной работы окончил Художественнопромышленное училище им. М. И. Калинина в Москве. Участник многих отечественных и зарубежных художественных выставок, а также Всемирных в Монреале (1967) и Осаке (1970). Диплом «Мастер-художник 1го класса» (1970). Имеет дипломы, медали, грамоты за участие на выставках. Серебряная медаль Академии художеств СССР (1975). Произведения экспонируются в музеях страны. Серебряная медаль ВДНХ (1977). Лауреат Государственной премии РСФСР им. И. Е. Репина (1977). Член Союза художников СССР (1974). Избирался в городской Совет г. Мытищи.


ЛАПШИН Е. П. 1976. Металл, масло, металлический порошок, лак.
ЛАПШИН Евгений Петрович Родился 5 января 1933 г. в Жостове. В 1947—1949 гг. учился в школе бригадного ученичества при жостовской артели «Металлоподнос» у А. П. Гогина и П. И. Плахова. С 1950 г. работает здесь же художником. В 1952—1954 гг.— служба в Советской Армии. По возвращении — художник артели. Участник многих отечественных и зарубежных художественных выставок, а также Всемирных в Брюсселе (1958). Монреале (1967), Осаке (1970). Произведения экспонируются в музеях страны. Серебряная медаль Академии художеств СССР (1975). Награжден орденом «Знак Почета» (1976). Лауреат Государственной премии РСФСР им. И. Е. Репина (1977).


ГОГИН А. П. 1949. Металл, масло, металлический порошок, бронза, лак.
ГОГИН Андрей Павлович Родился 10 октября 1893 г. в Жостове в роду потомственных живописцев. В 1905 г. был отдан в ученики по росписи подносов в мастерскую Вишняковых. В 1909—1914 гг. работал у кустарей, расписывал подносы. В 1914—1921 гг. — служба в армии. В 1921— 1924 гг. — крестьянствовал. В 1924 г. — один из организаторов жостовской артели «Металлоподнос», где до 1928 г. работал живописцем, с 1928 по 1948 г. художником, мастером живописного цеха, инструктором бригадного обучения. В 1948—1961 гг. — главный художник Жостовской фабрики декоративной росписи. Один из выдающихся живописцев Жостова, автор многих произведений в собраниях музеев страны. Участник отечественных и зарубежных художественных выставок, а также Всемирных в НьюЙорке (1939) и Монреале (1967). Учитель многих современных мастеров жостовской живописи. Заслуженный деятель искусств РСФСР (1958). Лауреат Государственной премии РСФСР им. И. Е. Репина (1977).


ПЛАХОВ П. И. 1975. Металл, масло, бронза, лак.
ПЛАХОВ Павел Иванович Родился 8 июня 1915 г. в дёр. Новосильцево. В 1927 г. поступил в школу кустарного ученичества в с. Троицкое. С 1930 г. в жостовской артели «Металлоподнос». В 1937— 1939 гг. — служба в Советской Армии. В 1940—1941 гг. — живописец жостовской артели. В годы Великой Отечественной войны — на Ленинградском фронте. В 1945—1949 гг. работал в Федоскине художником миниатюристом. С 1950 г. — живописец и инструктор бригадного обучения жостовской артели «Металлоподнос». До 1975 г. преподавал на жостовском отделении федоскинской профтехшколы. Учитель более сорока современных художников промысла. Участник многих отечественных и зарубежных художественных выставок. Произведения хранятся в музеях страны. Имеет награды, дипломы, медали за участие на выставках. Награжден несколькими воинскими медалями. Серебряная медаль ВДНХ (1960). Член Союза художников СССР (1974).


БЕЛЯЕВ Геннадий Петрович. 1975. Металл, масло, перламутр, поталь, бронза, лак.
БЕЛЯЕВ Геннадий Петрович Родился 1 июня 1938 г. в Жостове. С 1953 по 1956 г. учился на жостовском отделении профтехшколы в Федоскине у В. И. Дюжаева. С 1956 г. работает в жостовской артели «Металлоподнос». Участник многих художественных выставок, имеет на них награды.


БЕЛЯЕВ Николай Дмитриевич. Металл, масло, лак.
БЕЛЯЕВ Геннадий Петрович Родился 1 июня 1938 г. в Жостове. С 1953 по 1956 г. учился на жостовском отделении профтехшколы в Федоскине у В. И. Дюжаева. С 1956 г. работает в жостовской артели «Металлоподнос». Участник многих художественных выставок, имеет на них награды.