Назначение
 Программа предназначена для компьютерной поддержки изучения народного декоративно-прикладного творчества.
Данная программа — из задуманной авторами серии программ про народные художественные промыслы. Другие наши программы можно скачать по адресу www.kuzbass.ru/~vbp53
Системные требования
 Для работы программы требуется, чтобы на компьютере был установлен Internet Explorer 4-й версии (или новее) с поддержкой языка Java Script. В Windows 98 (или новее) это есть всегда, а в случае Windows 95, где изначально 3-я версия, Internet Explorer нужно переустановить.
Программа предназначена для режима экрана 800х600 точек при цветовом разрешении не хуже 65 тыс. цветов (режим High Color).

К началу


Программа для школьного возраста

Игра (украшение блюда)
Слайды
История народного промысла
О программе Для режима экрана 800*600 точек, цветность High Color (16 разрядов) или True Color (24 разряда)

Авторы:
ПЕТРОВ Владислав Борисович
ПРОНИНА Валентина Александровна
Кузбасская Государственная педагогическая академия
г.Новокузнецк


Предыдущий набор цветов
Следующий набор цветов


Щелкай мышью на цветках. Их копии будут появляться справа. Для захвата копии "царапни" по ней мышью при нажатой левой кнопке. Перемещай цветок при отпущенной кнопке. Для "сброса" цветка вновь щелкни кнопкой. Лишние цветки сбрасывай в вазу. Для смены наборов цветков и блюда используй стрелки.

Убрать подсказку

К началу программы


К началу программы


Просто белый лист
К началу программы


Просто черный лист
К началу программы


Просто золотистый лист
К началу программы


Просто красный лист
К началу программы


1. Что такое ХОХЛОМА?
2. Посуда из дерева
3. Хохломская легенда
4. Секрет золочения
5. Современная технология
6. Искусство росписи
7. Кустарный период
8. Советский период
9. Касимовская хохлома
10. Век ХХI
К началу Раздел выбирается мышью


В Заволжье, по берегам рек Керженец и Узола издавна жили мастера, изготовлявшие деревянную посуду. Свои изделия мастера делали похожими на драгоценные золотые и расписывали их орнаментом.
Хохлома - это торговое село, где продавали такую посуду. Отсюда она расходилась по крупнейшим ярмаркам всей России.
Изделия, выполненные с помощью техники окраски, характерной лишь для этих мест, стали называть Хохломой. Постепенно хохломской стиль росписи стали применять и для оформления книг, шкатулок, мебели, а иногда — и целых помещений.


Уже в очень далёкие времена в Заволжье занимались изготовлением деревянной посуды. Всем, кто селился в этих местах, приходилось заниматься ремеслами. Земли были неплодородными, урожая до весны не хватало. Близость волжского торгового пути способствовала тому, что стали изготовлять деревянную посуду для продажи.
Вначале посуда ничем не отличались от посуды из других мест. Изделия покрывали льняным маслом или приготовленной из него олифой. Это придавало прочность и красоту деревянной посуде. Такой способ лакировки поверхности дерева не забыт и сейчас. Еще недавно его применяли при производстве самых дешевых чашек для повседневного хозяйственного обихода.


Рассказывают, жил в давние времена в Москве мастер - иконописец. Царь ценил его мастерство и щедро наргаждал за труды. Любил мастер своё ремесло, но больше всего любил он вольную жизнь, и однажды тайно покинул царский двор и перебрался в глухие керженские леса. Так и появились первые золотые расписные хохломские чашки.
Дошла слава мастера до царя, и повелел он отряду стрельцов найти беглеца и привести. Узнал мастер о такой беде, собрал односельчан и раскрыл им секреты своего ремесла. А утром, когда вошли в село царские посланцы, увидели все, как горит ярким пламенем изба художника. Сгорела изба, а самого мастера нигде не нашли. Исчез мастер, но не исчезло его мастерство. С тех пор оно передаётся из рук в руки, от учителя к ученику.


Приёмы золочения дерева были известны русским иконописцам. Чтобы окрасить фон иконы в золотистый цвет, они использовали часто не золото, а порошок серебра. После выполнения живописи икону покрывали лаком, приготовленным из льняного масла, и подвергали прогреванию в печи. Под влиянием высокой температуры пленка лака приобретала золотистый оттенок, а серебряный порошок, просвечивающий сквозь нее, делался похожим на золото.
Особенно широкое распространение этот прием получил в XVII - XVIII веках, когда убранство русских храмов становится особенно богатым и пышным.
Использовались эти приёмы и при украшениии царских палат.


Временем возникновения хохломской росписи была вторая половина XVII и начало XVIII века, когда глухие керженские леса стали местом поселения старообрядцев, спасавшихся от царского правительства и церковных властей. Среди раскольников-переселенцев были иконописцы и мастера, создававшие иллюстрации рукописных церковных книг.
На новых землях старообрядцы были вынуждены заняться ремеслом. В их скитах появились мастерские, в которых точили и расписывали деревянную посуду. Занявшись росписью посуды, иконописцы применили известные им приемы окраски дерева в золотистый цвет с помощью серебра, позволившие местным мастерам изготовлять изделия, не знавшие конкуренции на рынках и ярмарках. Вместо серебряного порошка вскоре стали применять олово, а в настоящее время — алюминий. Так, очевидно, и зародилось искусство золотой Хохломы.
Вместе с техникой окраски в Хохлому проникли и рисунки травяного орнамента, известные иконописцам.


Работа над круглыми изделиями начинается в токарном цехе, где из липовых, березовых и осиновых брусков-заготовок получаются чашки, бочонки, вазы. Мебель делают в столярном цехе. В мастерских ложкарей или резчиков вырезают из дерева ложки и ковши. Некрашеную посуду — полуфабрикат — называют «белой» или «бельем».
После просушки «белье» покрывают специальным глиняно-масляным грунтом красновато-коричневого цвета. Затем изделие 7-8 часов сушат в электропечи, очищают его поверхность наждачной бумагой, шпаклюют — закрывают изъяны замазкой, однородной по составу с грунтом.


Загрунтованные изделия пропитывают варёным льняным маслом — олифой. Процесс пропитки повторяют 3-4 раза, каждый раз просушивая изделие.
Пока верхний слой олифы не высох окончательно, изделия натирают алюминиевым порошком. «Луженые» чашки уже не напоминают глиняные, они сверкают серебром и в таком виде поступают в цеха росписи.
В росписи используются жаростойкие масляные краски - красная киноварь, черная сажа, а для прописки деталей орнамента - коричневая, зеленая, желтый крон.
Но как бы виртуозно ни была исполнена роспись, ее краски не звучат еще в полную силу, пока узор или фон остаются серебристыми.


Расписные изделия два-три раза покрывают синтетическим лаком: мелкие - вручную, крупные — пульверизаторами в специальных кабинах. Затем их подвергают закалке при высокой температуре. Еще в начале ХХ века для этого использовались печи, напоминающие обыкновенную русскую печь.
В настоящее время хохломское производство оснащено электропечами. Большое значение имеет старинная профессия «уходчика печей». Печник должен быть знатоком своего дела. Чтобы получить нужный эффект от закалки, он должен точно рассчитать ее время, которое зависит и от сорта дерева, и от качества лакировки, и от габаритов изделия.
Как правило, изделия находятся в печи 3-4 часа. Процесс закалки проходит при температуре в печи 120-130 градусов. Под влиянием высокой температуры лаковая пленка желтеет, «серебро» превращается в «золото», а деревянные расписные чашки становятся похожими на драгоценную позолоченную посуду.


Истоки хохломской росписи — в русском декоративном искусстве XVII - начала XVIII века. В это время при росписи стен, мебели и бытовых вещей часто выполнялись травные рисунки. Мотивы «кудрины» были подсказаны рисунками с завитками, украшавшими заставки рукописей. Оба направления имели свои сложившиеся приемы.
На основе этого наследия в Хохломе происходит формирование уже нового искусства оформления предметов народного быта.


На смену характерным для рисунков XVII века цветам и растениям приходили другие — более понятные и знакомые. Тюльпан становился похожим на колокольчик, лист винограда на лист клена, а рядом с ними появляются веточки с русскими северными ягодами брусники и клюквы.
Самые ранние дошедшие до нас изделия украшены лишь неширокими золотистыми поясками. Очевидно, для окраски деревянной посуды порошок серебра был дорогим материалом. С первой половины XIX века вместо серебра научились применять дешёвое олово. Теперь мастера могли почти полностью окрашивать стенки изделий в золотистый цвет.


В орнаменте чаще используются плоские рисунки, больше соответствующие живописи по золотому фону. Происходит ограничение палитры. Основными цветами орнамента становятся красный, черный и золотой. Хотя мастерам были доступны коричневая, зеленая и желтая краски, также не меняющие свой цвет при высокой температуре, их применяют реже. Дело в том, что получавшийся золотистый цвет уступал цвету золота по яркости и не имел желаемого оттенка теплоты Огненно-яркая киноварь придавала большую теплоту золотистому фону, а черная краска способствовала тому, что он казался светлее и ярче.


Поддельный золотой фон было невыгодно обнажать большими участками. Мастера стали исполнять рисунки, при которых фон лишь просвечивал сквозь узор. Для формирования хохломского орнамента большое значение имело его исполнение свободно от руки кистью. По-разному сочетая удлиненные мазки красной и черной краски, создавали мотивы травок, цветов, кустов и деревьев с пышной кудрявой листвой. Рисунок дополнялся мотивом ягод и цветов, наносившимися с помощью тычка, тампона или мягкой пористой губки.


Для каждого вида изделий применялись типовые композиции росписи. Расписывая чашки и блюда, на дне помещали н розетку с линиями, расходящимися от центра. Часто вокруг розетки рисовали квадрат или ромб , который называли пряником. Вокруг центра чашки исполняли узор, связанный с движением кисти по кругу. Самый простой рисунок при этом состоял из вертикальных или наклонных красных и черных мазков. Усложняя его, мастера помещали рядом по два или по три красных и черных удлиненных мазка, соединяя внизу их концы. Получался мотив так называемой «лапки», напоминающий птичий след на снегу.


На крупных чашках и блюдах мастера часто исполняли один из видов травного орнамента — «осочку». Это рисунок стеблей и удлиненных листьев травы, как бы склоненных порывом ветра. «Осочки» располагались по бортам чашек и блюд, обрамляя розетку с «пряником». Ощущение простора, радующего нас в природе, достигается в рисунках «осочки» благодаря свободному размещению мотивов на золотистом фоне высоких покатых стенок блюд.


Большие блюда иногда украшали и рисунком с волнистым стеблем, плавно изгибающимся наподобие венка. Легкий штриховой рисунок в этой росписи хорошо сочетается с сочными красными и черными мазками хохломских травок, благодаря помещенным рядом с ними тончайшим стебелькам и веточкам, исполненным черной краской.


На поставцах и солоницах, имевших цилиндрическую форму, мастера создавали рисунки на четыре «цветка» или «древа», изображая поднимающиеся от земли побеги. На золотистом фоне они размещали по два красных и два черных стебля с узорной листвой на ветвях.


Почти все мотивы хохломского орнамента имели свои названия. Зная традиционные мотивы и типовые композиции, даже рядовые исполнители росписи могли создавать высокохудожественные произведения. Это всегда были самостоятельные произведения, а не копии. Типовые композиции служили лишь ориентирами, облегчавшими работу.


По приемам письма хохломские изделия принято относить к двум основным типам: «верховой» росписи и росписи «под фон».
Особенности «верховой» росписи (справа) — в нанесении рисунка мазками поверх золотистого фона. Фон, просвечивающий сквозь легкий ажурный рисунок, делает изделие похожим на золотое.
Этим приемом исполняют как травные, так и геометрические орнаменты. Тонкие ритмичные узоры с мотивами травок, ягод, колосьев, цветов свободно размещаются на поверхности предмета.
К типу «верховой» росписи относятся и рисунки «под листок» со стеблями, вокруг которых располагаются листья, написанные плотными крупными мазками зеленой и желтой краски, и мелкие красные ягоды.


При росписи «под фон» золотой силуэтный орнамент исполняется на черном или цветном фоне.
Мастер первоначально «наводит» кистью контуры мотивов, а затем закрашивает фон и прорисовывает штрихом детали. Заканчивая роспись, он добавляет травную приписку — легкий узор из травок и листьев, нанося его уже поверх фона.
К типу росписи «под фон» принадлежат рисунки «кудрины». Свое название они получили благодаря золотистым кудреватым завиткам, линии которых образуют причудливые узорные формы листьев цветов и плодов.


Уже в середине XVIII века хохломской росписью были заняты жители нескольких десятков деревень. Токарную деревянную посуду в большом количестве привозили на макарьевскую ярмарку. Отсюда на баржах их развозили по всей стране и за ее пределы.
Во второй половине XIX века в Хохломе делали большие блюда, достигавшие в диаметре метра, известные под названием артельных или бурлацких, чашки и тарелки различных размеров, поставцы, солонки, кандейки, совки для муки и другие изделия. Для себя и по заказу односельчан мастера расписывали дуги, прялки и швейки, лукошки для ягод, грибов и лубяные мочесники для хранения веретен.


Между жителями различных деревень четко сложилось разделение труда. В одних селениях заготавливали древесину, в других — занимались токарством, в третьих — вырезали из дерева ложки, в четвертых — расписывали изделия.
Управляли всей этой сложной системой производства скупщики. Они покупали полуфабрикаты у одних мастеров и перепродавали его другим, скупали готовую продукцию. Некоторые скупщики содержали свои мастерские, где работали токари, ложкари и красильщики.
Самое крупное село, в котором жили мастера росписи, раньше называлось Бездели (сейчас это село Новопокровское). Так оно именуется в исторических документах XVIII - XIX веков. Не забыто это название и сейчас. Мастера объясняют его происхождение следующим образом: «Хлебопашцы завидовали нашему занятию художеством. Считали наш труд за безделье. «Не работают они, а только кисточкой балуются»,— говорили про нас, так и прозвали село — Бездели».


Скупщик был полным хозяином на промысле, он всячески стремился урезать плату работникам. В красильнях работали с двух часов ночи до позднего вечера. Заработка же едва хватало на пропитание. И несмотря на все это, хохломское искусство жило.
Почти в каждой деревне были мастера, сочинявшие новые узоры.В селе Новопокровском известна династия Красильниковых, помнят Якова Марусина и др.мастеров.
В конце XIX - начале XX века наступили для Хохломы тяжелые времена. Стал быстро снижаться спрос на деревянную росписную посуду, постепенно все более вытесняемую фабричной продукцией. Падало значение промысла как поставщика предметов для повседневного крестьянского обихода. Особенно ухудшилась торговля изделиями в годы русско-японской и первой мировой войны. Закрылись многие красильни. Часть мастеров была отправлена на фронт.


Трудное положение в народных промыслах заставило Нижегородское земство принять меры. В Хохлому были посланы художники, пытавшиеся приспособить ее изделия ко вкусам городских покупателей. Чтобы обеспечить продажу изделий Хохломы, художники стали изготовлять для нее образцы «под старину». Так появились на промысле ковши, напоминающие змей и драконов, стулья и диваны с головами лошадей, громоздкие столы и буфеты, коробки для рукоделия.
Традиционная травная роспись в это время исполнялась лишь в тех мастерских, где продолжали красить дешевые чашки и блюда для сельского рынка.


В годы Советской власти промысел был возрождён, получил новую материально-техническую базу. Кустари из своих красилен перешли работать в общественные мастерские.
В ХХ веке существовало два основных направления: первое связано с городом Семеновым (фабрика "Хохломская Роспись"), второе - с Коверинским районом (фабрика "Хохломской Художник") в селе Семино.
В городе Семенове в 1918 году художником Г.П.Матвеевым была организована Школа художественной обработки дерева. В 1931 году существовавшие в Семенове артели в крупное предприятие «Экспорт», впоследствии переименованное в фабрику «Хохломская роспись». Художники испытывали новые материалы и краски, создавали узоры для тканей и фарфора, оформляли хохломским орнаментом книги, расписывали общественные интерьеры.


В произведениях мастеров тех лет — А.П.Кузнецовой, И.Д.Смирнова, Я.Д.Красильникова, А.А.Рыбаковой — традиционное «травное» письмо обогатилось новыми элементами: среди трав заалели сочные ягоды, расцвели пышные фантастические цветы, появились изображения птиц, рыбок. Последующие десятилетия в жизни промысла принесли новые имена - Е.Ф.Сенниковой, А.И.Куркиной, Н.А.Чикаловой-Денисовой, А.Г.Тюкалова, А.П.Савиновой и других.
Роспись семеновских художников называется "городской хохломой". В Ковернинском районе преемственность традиций сохраняется значительно прочнее. Ковернинскую хохлому иначе называют "сельской".


Касимовская роспись родилась в 1974 году. Касимовские мастера предпочли всем прочим технику росписи "под фон" и растительные узоры - лесные ягоды и травы, изредка включая в них василек и ромашку. Здесь своя манера письма.
Касимовской росписью можно украсить все, что угодно: мебель, посуду, сувениры. Мастера подшучивают: "Распишем хоть автомобиль!" Случается мастерицам писать и иконы.
Возникнув от Хохломы, Касимовская роспись сумела избежать её влияния.


Расцвет Хохломских промыслов приходится на 70-90-е годы ХХ века. Трудная экономическая ситуация в России после распада Советского Союза привела и к упадку предприятий, производивших хохлому.
В середине 90-х годов многие художники вынуждены были искать другую работу. Автор интернет-сайта "Хохлома курской художницы Наташи" пишет: "Сейчас я и мои подруги работаем на других предприятиях, но продолжаем заниматься любимым делом — хохломой ..."
Обжигают ли они свои ложки и блюда в домашних духовках? — Как знать: русский человек и из топора щи сварит. Более вероятно, что они используют традиции хохломской живописи в различных оформительских работах. Можно встретить хохломскую роспись на открытках, коробках для конфет в оформлении книг…


Предыдущий
К началу
Следующий